 <!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]--><head><meta charset="utf-8"><title>Neuer General Manager im Palais Hansen Kempinski Wien &raquo; news | tma - travel management austria</title><meta name="description" content="Stabwechsel im Palais Hansen Kempinski Wien: Mit dem geb&amp;uuml;rtigen Burgenl&amp;auml;nder..."><meta name="keywords" content="palais hansen kempinski wien,general manager,kempinski,wien"><meta name="author" content="Profi Reisen Verlagsgesellschaft m.b.H."><meta name="DC.date.issued" content="2017-05-02T08:41:09"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@tmaonline"><meta name="twitter:creator" content="@tmaonline"><meta name="twitter:title" content="Neuer General Manager im Palais Hansen Kempinski Wien"><meta name="twitter:description" content="Stabwechsel im Palais Hansen Kempinski Wien: Mit dem geb&amp;uuml;rtigen Burgenl&amp;auml;nder Gerhard E. Mitrovits steht ab sofort ein echter Kosmopolit an der Spitze des exklusiven Hauses am Wiener Schottenring."><meta name="twitter:image" content="https://www.tma-online.at/userfiles/images/Artikel-Bild/4111.jpg"><meta property="og:image" content="https://www.tma-online.at/userfiles/images/Artikel-Bild/4111.jpg"><link rel="image_src" href="https://www.tma-online.at/userfiles/images/Artikel-Bild/4111.jpg"><meta itemprop="image" content="https://www.tma-online.at/userfiles/images/Artikel-Bild/4111.jpg"><meta name="news_keywords" content="palais hansen kempinski wien,general manager,kempinski,wien"><meta name="dcterms.rightsHolder" content="Profi Reisen Verlagsgesellschaft m.b.H."><meta name="dcterms.dateCopyrighted" content="2016"><meta name="application-name" content="tma/tma-online | travel management austria"><meta http-equiv="imagetoolbar" content="false"><meta name="viewport" content="initial-scale=1.0"><meta name="apple-mobile-web-app-capable" content="yes"><link rel="canonical" href="https://www.tma-online.at/news/11212/neuer-general-manager-im-palais-hansen-kempinski-wien/"><link rel="alternate" type="application/rss+xml" title="tma-online RSS News Feed" href="https://www.tma-online.at/rss/"><link rel="stylesheet" href="/css/A.tma3.min.css.pagespeed.cf.gto0qTNL6m.css"><!--[if lte IE 9]><link rel="stylesheet" href="https://www.tma-online.at/css/tma3_IE.css?20151029"><![endif]--> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-970433-3','tma-online.at');ga('send','pageview');</script> <link rel="shortcut icon" type="image/x-icon" href="https://www.tma-online.at/favicon.ico?20130715"><link rel="shortcut icon" href="https://www.tma-online.at/favicon.png.pagespeed.ce.pyjCUarix4.png"><link rel="apple-touch-icon" href="https://www.tma-online.at/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.tma-online.at/xapple-touch-icon-72x72.png.pagespeed.ic.IpmFcZOWzN.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.tma-online.at/xapple-touch-icon-114x114.png.pagespeed.ic.2tpDHfd2Z8.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.tma-online.at/xapple-touch-icon-144x144.png.pagespeed.ic.-cFc-3lVKR.png"><link rel="apple-touch-startup-image" href="https://www.tma-online.at/xstartup-320x460.png.pagespeed.ic.1jtMwxx_ko.jpg" media="screen and (max-device-width : 320px)"><link rel="apple-touch-startup-image" href="https://www.tma-online.at/xstartup-640x920.png.pagespeed.ic.9a97255oz_.png" media="(max-device-width : 480px) and (-webkit-min-device-pixel-ratio : 2)"><link rel="apple-touch-startup-image" href="https://www.tma-online.at/xstartup-640x1096.png.pagespeed.ic.69kNuRPy_B.png" media="(max-device-width : 548px) and (-webkit-min-device-pixel-ratio : 2)"><link rel="apple-touch-startup-image" sizes="1024x748" href="https://www.tma-online.at/xstartup-1024x748.png.pagespeed.ic.EPeJehnDUP.png" media="screen and (min-device-width : 481px) and (max-device-width : 1024px) and (orientation : landscape)"><link rel="apple-touch-startup-image" sizes="768x1004" href="https://www.tma-online.at/xstartup-768x1004.png.pagespeed.ic.pWH4N_dOIk.png" media="screen and (min-device-width : 481px) and (max-device-width : 1024px) and (orientation : portrait)"></head><body itemscope itemtype="http://schema.org/WebPage"><!--[if lt IE 7]><p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p><![endif]--><header><nav class="navbar navbar-static-top"><div class="navbar-inner"><div class="container"><a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a><div class="row"><div class="span3"><h1 itemscope itemtype="http://schema.org/Organization"><a itemprop="url" href="https://www.tma-online.at/" class="brand"><img src="https://www.tma-online.at/img/tma_logo.png.pagespeed.ce.6_2LcLRwOH.png" alt="travel management austria - Austrias leading magazine for business travellers, travel implants, frequent flyers and MICE decision makers" width="160" height="90" itemprop="logo"></a></h1></div><div id="navbar-ads" class="adsDiv"><ins data-revive-zoneid="13" data-revive-id="75a976b56c3a4a2c37ffb79eb926a42e"></ins></div></div> <!-- /.row --><div class="nav-collapse collapse"><ul class="nav"><li class="dropdown news"><a href="https://www.tma-online.at/news/" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a><ul class="dropdown-menu"><li><a href="https://www.tma-online.at/news/adabei/">Adabei</a></li><li><a href="https://www.tma-online.at/news/bahn/">Bahn</a></li><li><a href="https://www.tma-online.at/news/business-travel/">Business Travel</a></li><li><a href="https://www.tma-online.at/news/destination/">Destination</a></li><li><a href="https://www.tma-online.at/news/flug/">Flug</a></li><li><a href="https://www.tma-online.at/news/flughafen/">Flughafen</a></li><li><a href="https://www.tma-online.at/news/hotel/">Hotel</a></li><li><a href="https://www.tma-online.at/news/incoming/">Incoming</a></li><li><a href="https://www.tma-online.at/news/internet/">Internet</a></li><li><a href="https://www.tma-online.at/news/karriere/">Karriere</a></li><li><a href="https://www.tma-online.at/news/kreditkarte/">Kreditkarte</a></li><li><a href="https://www.tma-online.at/news/mice/">M.I.C.E.</a></li><li><a href="https://www.tma-online.at/news/mietwagen/">Mietwagen</a></li><li><a href="https://www.tma-online.at/news/messen/">Messen</a></li><li><a href="https://www.tma-online.at/news/nachhaltigkeit/">Nachhaltigkeit</a></li><li><a href="https://www.tma-online.at/news/technologie/">Technologie</a></li><li><a href="https://www.tma-online.at/news/versicherung/">Versicherung</a></li><li class="divider"></li><li class="nav-header">Archiv</li><li><a href="https://www.tma-online.at/suche/">News Archiv</a></li><li><a href="https://www.tma-online.at/pdf/">pdf Ausgaben Archiv</a></li></ul></li><li class="abta"><a href="https://www.tma-online.at/abta/">abta News</a></li><li><a href="https://www.tma-online.at/touristikjobs/">Touristikjobs</a></li><li><a href="https://www.tma-online.at/termine/">Termine</a></li><li><a href="https://www.tma-online.at/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li><a href="https://www.tma-online.at/tma-weekly/">tma-weekly</a></li><li><a href="https://www.tma-online.at/verlag-infos/">Verlag-Infos</a></li></ul></div> <!--/.nav-collapse --></div> <!-- .container --></div> <!-- .navbar-inner --></nav></header><div class="container"><div class="row-fluid"><div class="span9" role="main"><section itemscope itemtype="http://schema.org/Article"><article><div class="lead "><div class="row-fluid"><div class="span12"><h6 class="catHeaderBig text-center" itemprop=”alternativeHeadline”><span class="catHeaderBigText"> &nbsp;&nbsp;<b> 2 Mai 2017, 08:41</b> &nbsp;&nbsp;<br class="visible-phone"><span class="hidden-phone">|&nbsp;</span><a href="https://www.tma-online.at/news/">News</a><span class="raquoSize">&raquo;</span><a href="https://www.tma-online.at/news/karriere/"> Karriere </a></span></h6></div></div><!-- <header><h1 itemprop="headline"><a rel="bookmark" href="/news/11212/neuer-general-manager-im-palais-hansen-kempinski-wien/">Neuer General Manager im Palais Hansen Kempinski&#160;Wien</a></h1></header><div class="row-fluid"> --><header class="row-fluid"><h1 class="span12"><a rel="bookmark" href="/news/11212/neuer-general-manager-im-palais-hansen-kempinski-wien/" class="news">Neuer General Manager im Palais Hansen Kempinski Wien</a></h1></header><div class="row-fluid"><h5 class="pad30h leadHeader span6">Stabwechsel im Palais Hansen Kempinski Wien: Mit dem gebürtigen Burgenländer Gerhard E. Mitrovits steht ab sofort ein echter Kosmopolit an der Spitze des exklusiven Hauses am Wiener Schottenring.</h5><div class="articlePic_ span6 pull-right"><div class="imgBigLookingGlas"></div><a href="https://www.tma-online.at/userfiles/images/4111.jpg" rel="article_slide" target="_blank"><img itemprop="image" src="https://www.tma-online.at/userfiles/images/Artikel-Bild/x4111.jpg.pagespeed.ic.Lz9Yq_jbCd.jpg" title="Gerhard E. Mitrovits war bereits Hoteldirektor auf allen Kontinenten – außer in Südamerika" alt="Foto: Palais Hansen Kempinski Wien " class="img-polaroid"></a><p class="picText small">Gerhard E. Mitrovits war bereits Hoteldirektor auf allen Kontinenten – außer in Südamerika</p></div></div> <!-- .fluid-row END --></div><div class="lineH clearfix"></div><!-- .lead END --><div class="pad25h"><br><div itemprop="articleBody" class="mar20T"><p>Jahrzehntelang war Mitrovits, der eine klassische Ausbildung im Hotelfach hat, auf allen Erdteilen unterwegs – nur in Südamerika hat er in seiner mehr als 40 Jahre dauernden Karriere noch kein Haus geleitet. New York, Riad, Peking, Moskau: Der 63-Jährige ist ein Hotelier, den aufgrund seiner langjährigen Erfahrungen kaum etwas aus der Ruhe bringt. </p><p>Angefangen hat er im Grand Hyatt Taipeh, wo er als Executive Assistant Manager tätig war. Danach arbeitete er in verschiedenen Intercontinental Hotels in New York, Saudi-Arabien, Ägypten, Deutschland und Österreich. Vor seinem Wechsel zu Kempinski Hotels im Sommer 2007 führte er das Fünf-Sterne-Hotel Steigenberger Frankfurter Hof in Frankfurt/Main und wurde im Jahr 2007 zum „Hotel-Manager des Jahres“ in Deutschland gekürt.</p><h5>Von Jakarta über Moskau und Beijing bis Kairo</h5><p>Seine Laufbahn bei der ältesten Luxushotelgruppe Europas startete Gerhard E. Mitrovits mit der Eröffnung des Hotel Indonesia Kempinski Jakarta, bevor er 2010 die Leitung des Hotel Baltschug Kempinski in Moskau übernahm. Kurz darauf wurde er zudem Area Director Russland und GUS ernannt. Von 2013 bis 2016 leitete er das Kempinski Hotel Beijing Lufthansa Center und danach das Royal Maxim Palace Kempinski in Kairo, bevor er nun in sein Heimatland zurückkehrt.</p><p>Das Palais Hansen Kempinski Wien befindet sich in einem denkmalgeschützten Palais am Schottenring. In seinem Neo-Renaissance-Gebäude stehen 152 Zimmer und Suiten, zwei Restaurants, eine Bar, eine Cigar Lounge, sechs Veranstaltungsräume, ein Ballsaal, ein Blumenladen, ein Fitness- und Spa-Bereich, der auch Day Spa-Besuchern zugänglich ist, sowie 17 private Penthouse-Residenzen zur Verfügung. (red)</p></div><br><p class="small"><a href="https://www.tma-online.at/tag/"><img src="https://www.tma-online.at/img/xV3_icon_tag.gif.pagespeed.ic.h5Oct-4-2u.png" width="15" height="12" alt="tags"></a><a href="http://www.tma-online.at/tag/palais%20hansen%20kempinski%20wien">palais hansen kempinski wien</a>, <a href="http://www.tma-online.at/tag/general%20manager">general manager</a>, <a href="http://www.tma-online.at/tag/kempinski">kempinski</a>, <a href="http://www.tma-online.at/tag/wien">wien</a></p></div> <!-- .pad25 end --><hr><p class="grey small">Advertising</p><div class="pagination-centered text-center adsDiv"><ins data-revive-zoneid="14" data-revive-id="75a976b56c3a4a2c37ffb79eb926a42e"></ins></div><hr><div class="media"><div class="pull-left"><img src="https://www.tma-online.at/userfiles/images/x1968t.jpg.pagespeed.ic.XoCFoQzZ8W.jpg" alt="" title="Wolfgang Tropf" class="media-object img-polaroid"/></div><div class="media-body"><h6 class="media-heading">Autor:</h6><h4 class="media-heading"><span itemprop="author">Wolfgang Tropf</span><br/><small>Redaktion / tma online</small></h4><p>Wolfgang Tropf ist freier Journalist und schreibt seit fast 20 Jahren über Reise- und Touristik-Themen. Für den Profi Reisen Verlag betreut er vornehmlich tma online.</p></div></div></article></section><br><div class="row-fluid"><div class="span6"><ul class="helpfulrater small"><li style="display:none;" class="thisid">11212</li><li style="display:none;" class="unit">simple</li><li><a title="gefällt mir" onclick="return false;" rel="nofollow" class="helpfulplus green" href="#"><span class="plus green"><span class="thecount">0</span> <span class="distext">gefällt mir</span></span></a></li><li><a title="gefällt mit nicht" onclick="return false;" rel="nofollow" class="helpfulminus red" href="#"><span class="minus red"><span class="thecount">0</span> <span class="distext">gefällt mit nicht</span></span></a></li></ul><p id="helpful_response" class="mar3"></p><br class="visible-phone"></div><div class="span4 offset2"><a href="#top" title="zum Seitenanfang" class="btn btn-small small grey" rel="nofollow"><i class="icon-chevron-up">&nbsp;</i> Seitenanfang </a><button title="Artikel ausdrucken" class="btn btn-small grey" onclick="if (window.print != null) { window.print(); } else { alert('Leider unterst&uuml;zt Ihr Browser den Befehl nicht. Bitte w&auml;hlen Sie Print aus dem File/Datei Men&uuml;.'); }; return false;"><i class="icon-print">&nbsp;</i> Drucken </button></div></div><hr><section class="row-fluid"><article class="span6"><h4><small>Lesen Sie weitere</small><br/>Artikel zu diesem Thema</h4><ul class="unstyled small"><li><a href="/news/11211/airplus-neue-mitarbeiterin-verstaerkt-das-vertriebsteam/">AirPlus: Neue Mitarbeiterin verstärkt das Vertriebsteam</a></li><li><a href="/news/11158/accor-hotels-neues-management-team-fuer-zentraleuropa/">Accor Hotels: Neues Management-Team für Zentraleuropa</a></li><li><a href="/news/11148/zwei-neue-regionalleiter-bei-verkehrsbuero-geschaeftsreisen/">Zwei neue Regionalleiter bei Verkehrsbüro Geschäftsreisen</a></li><li><a href="/news/11118/harald-nograsek-verlaesst-ueberraschend-die-verkehrsbuero-group/">Harald Nograsek verlässt überraschend die Verkehrsbüro Group</a></li><li><a href="/news/11111/schlosspark-mauerbach-hat-ab-sofort-einen-neuen-hoteldirektor/">Schlosspark Mauerbach hat ab sofort einen neuen Hoteldirektor</a></li></ul></article><article class="span6"><h4><small>Business Travel News des Tages </small><br> 2 Mai 2017</h4><ul class="unstyled small"><li><span class="grey">10:43</span>&nbsp;&nbsp;<a rel="bookmark" href="/news/11215/frankfurt-moxy-eroeffnet-neues-hotel-direkt-am-flughafen/">Frankfurt: Moxy eröffnet neues Hotel direkt am Flughafen</a></li><li><span class="grey">09:36</span>&nbsp;&nbsp;<a rel="bookmark" href="/news/11213/carlson-wagonlit-travel-verpasst-sich-neuen-markenauftritt/">Carlson Wagonlit Travel verpasst sich neuen Markenauftritt </a></li><li><span class="grey">08:41</span>&nbsp;&nbsp;<a rel="bookmark" href="/news/11212/neuer-general-manager-im-palais-hansen-kempinski-wien/">Neuer General Manager im Palais Hansen Kempinski Wien</a></li><li><span class="grey">08:04</span>&nbsp;&nbsp;<a rel="bookmark" href="/news/11211/airplus-neue-mitarbeiterin-verstaerkt-das-vertriebsteam/">AirPlus: Neue Mitarbeiterin verstärkt das Vertriebsteam</a></li></ul></article></section><hr><div class="row-fluid pad20v"><div class="span12"><div class="addthis_sharing_toolbox"></div></div></div><div class="lineH"></div><br><p class="grey small">Advertising</p><div class="pagination-centered text-center adsDiv"><ins data-revive-zoneid="33" data-revive-id="75a976b56c3a4a2c37ffb79eb926a42e"></ins></div><br><section id="commentDiv"><div class="boxBig"><h3 class="catHeaderBig text-center" id="Kommentar"><span class="catHeaderBigText">Meinungen</span></h3><h3 class="text-center pad10">Bisher wurden noch keine Kommentare zu diesem Artikel abgegeben. <br/>Teilen Sie uns doch Ihre Meinung mit!</h3></div><div class="lineH clearfix"></div><form id="txpCommentInputForm" method="post" action="/news/11212/neuer-general-manager-im-palais-hansen-kempinski-wien/#cpreview"><div class="comments-wrapper"><div class="pad25"><fieldset><legend>&nbsp;Ihre Meinung zu diesem Artikel&nbsp;</legend><p class="pad10v">Bitte alle markierten(<b>*</b>) Pflichtfelder ausfüllen. Keine Sorge Ihre Email Adresse wird nicht für Spam verwendet oder veröffentlicht. Unsere Kommentare ermöglichen die Verwendung von <a href="http://www.gravatar.com/" target="_blank">Gravataren</a>.</p><div class="row-fluid"><div class="span7"><label for="message">Nachricht <b>*</b></label> <textarea id="message" name="message" rows="10" required class="txpCommentInputMessage"></textarea> </div><div class="span5"><label for="name"> Name <b>*</b></label><input type="text" value="" name="name" size=" " class="comment_name_input" id="name" required /><label for="email"> E-Mail <b>*</b><br><span class="help-block small">(Wird nicht veröffentlicht)</span></label><input type="email" value="" name="email" size=" " class="comment_email_input" id="email" required /><label for="web"> Web </label><input type="text" value="" name="web" size=" " class="comment_web_input" id="web"/><label class="checkbox"><input type="checkbox" name="remember" value="1" id="remember" checked="checked" class="checkbox active"/> <input type="hidden" value="remember" name="checkbox_type"/> Daten für nächsten Besuch speichern </label></div></div><!-- <div id="comments-help" class"small"><a id="txpCommentHelpLink" href="http://rpc.textpattern.com/help/?item=textile_comments&amp;language=de-de" onclick="window.open(this.href, 'popupwindow', 'width=300,height=400,scrollbars,resizable'); return false;">Textile-Hilfe</a></div> --><p><input type="submit" value="Vorschau" name="preview" class="button" id="txpCommentPreview"/><input type="submit" value="Absenden" name="submit" class="button disabled" id="txpCommentSubmit" disabled="disabled"/></p></fieldset></div><input type="hidden" value="11212" name="parentid"/><input type="hidden" value="/news/11212/neuer-general-manager-im-palais-hansen-kempinski-wien/" name="backpage"/></div></form></section><!-- ## ## #### ######## ######## ## ## ## ## ## ## ## ## ## ## ## ## ######### ## ## ## ###### ## ## ## ## ## ## ## ## ## ## ## ## ## ## #### ######## ######## --><!-- ## ## #### ######## ######## ######## ## ## ######## ## ## ## ## ## ## ## ### ## ## ## ## ## ## ## ## ## ## #### ## ## ## ######### ## ## ## ###### ###### ## ## ## ## ## ## ## ## ## ## ## ## ## #### ## ## ## ## ## ## ## ## ## ## ### ## ## ## ## #### ######## ######## ######## ## ## ######## --></div> <!-- / .span09 --><aside class="span3" id="sidebar"><hr class="visible-phone"><figure><h6>Austria's leading publication for business travel, MICE &amp; new technologies</h6></figure><p class="small"><a target="_blank" href="http://www.twitter.com/tmaonline/"><img width="30" height="30" alt="tma-online twitter" src="https://www.tma-online.at/img/xicon-twitter.png.pagespeed.ic.IpzrdOVWBQ.png"></a><a target="_blank" href="https://www.tma-online.at/rss/"><img width="30" height="30" alt="tma-online RSS Touristik News" src="https://www.tma-online.at/img/xicon-rss.png.pagespeed.ic.7LvNOkFzpz.png"></a></p><form action="https://www.tma-online.at/suche/" class="form-inline"><input type="text" value="" placeholder="tma archiv" class="input-medium" name="q"><input type="hidden" value="all" name="m"><button class="btn" type="submit"><i class="icon-search">&nbsp;</i> Suchen</button></form><hr><h6><a href="https://www.tma-online.at/tma-weekly/">tma-weekly</a> - Abonnieren Sie den wöchentlichen Business Travel Newsletter!</h6><p><a href="https://www.tma-online.at/tma-weekly/"><img src="https://www.tma-online.at/img/xtma-weekly_icon.png.pagespeed.ic.Yq5AXFHcan.png" alt=""></a></p><hr><div class="text-center adsDiv"><ins data-revive-zoneid="15" data-revive-id="75a976b56c3a4a2c37ffb79eb926a42e"></ins><ins data-revive-zoneid="16" data-revive-id="75a976b56c3a4a2c37ffb79eb926a42e"></ins></div><br class="visible-phone"></aside></div> <!-- .row Content Area End --><div class="row-fluid hidden-phone"><footer id="footer" class="span12"><div class="row-fluid"><div class="span9"><p class="small pad10">Aktuelle Informationen für Gesch&auml;ftsreisende, Reisestellen, Vielflieger und MICE-Entscheidungstr&auml;ger. Copyright &copy; <script type="text/javascript">var mdate=new Date();document.write(mdate.getFullYear());</script> f&uuml;r alle Artikel: <b>tma / tma-online.at</b> &amp; <a target="_blank" href="http://www.profireisen.at">Profi Reisen Verlagsgesellschaft m.b.H.</a></p><div class="row-fluid"><nav class="span3"><h6 class="pad10L"><a href="https://www.tma-online.at/news/">news</a></h6><h6 class="pad10L"><a href="https://www.tma-online.at/abta/">abta news</a></h6><h6 class="pad10L"><a href="https://www.tma-online.at/touristikjobs/">touristikjobs</a></h6><h6 class="pad10L"><a href="https://www.tma-online.at/termine/">termine</a></h6><h6 class="pad10L"><a href="https://www.tma-online.at/tma-weekly/">tma-weekly</a></h6></nav><nav class="span3"><h6 class="pad10L"><a href="https://www.tma-online.at/aktulle-ausgabe/">aktuelle ausgabe</a></h6><h6 class="pad10L"><a href="https://www.tma-online.at/verlag-infos/">verlag-infos</a></h6><h6 class="pad10L"><a href="https://www.tma-online.at/pdf/">ausgaben archiv</a></h6><h6 class="pad10L"><a href="https://www.tma-online.at/suche/">suche</a></h6></nav><section class="span3"><h6>verlags mediadaten</h6><p class="small pad10L"><img src="https://www.tma-online.at/img/xpdf_sym.gif.pagespeed.ic.20tlbpe-th.png" alt="tma Themenplan" height="16" width="16"><a href="https://www.tma-online.at/file_download/81/ProfiReisen_Mediadaten_2017.pdf"> Mediadaten Profireisen </a><!-- <br><img src="https://www.tma-online.at/img/pdf_sym.gif" alt="tma Themenplan" height="16" width="16"><a href="https://www.tma-online.at/file_download/67/ProfiReisen_Mediadaten_2015.pdf"> Mediadaten abta </a> --></p><h6 class="pad10L">tma themenplan</h6><p class="small pad10L"><img src="https://www.tma-online.at/img/xpdf_sym.gif.pagespeed.ic.20tlbpe-th.png" alt="tma Themenplan" height="16" width="16"><a href="https://www.tma-online.at/file_download/82/tma+Themenplan+2017.pdf"> tma Themenplan 2017 </a></p></section></div><!-- .row END --></div><!-- .span9 END --><div class="span3"><section itemscope itemtype="http://data-vocabulary.org/Organization"><h6 itemprop="name">Profi Reisen<br>Verlagsgesellschaft m.b.H.</h6><p class="small" itemprop="address" itemscope itemtype="http://data-vocabulary.org/Address"><span itemprop="street-address">Seidlgasse 22</span>, <span itemprop="postal-code">1030</span> <span itemprop="locality">Wien</span> ( Vienna )<br> &Ouml;sterreich ( <span itemprop="country-name">Austria</span> )<br><span itemprop="email">office@profireisen.at</span><br><a href="http://www.profireisen.at" target="_blank" itemprop="url">www.profireisen.at</a><br> tel: <span itemprop="tel">+43 1 - 714 24 14</span><br><a href="https://www.tma-online.at/verlag-infos/impressum/"><strong>Impressum &amp; Blattlinie</strong></a></p></section><h6>weitere verlags produkte asd</h6><p><a href="http://www.tip-online.at" target="_blank"><img src="https://www.tip-online.at/img/currentIssues/tip_t.jpg" alt="tip - travel industry professional - www.tip-online.at" height="84" width="60"></a><a href="http://www.reisetipps.cc" target="_blank"><img src="https://www.tip-online.at/img/currentIssues/reisetipps_t.jpg" alt="reisetipps - Vom Urlaubtstraum zum Traumurlaub - www.reisetipps.cc" height="84" width="60"></a><a href="http://www.profireisen.at" target="_blank"><img src="https://www.tip-online.at/img/currentIssues/abta_t.jpg" alt="abta - austrian business travel association" height="84" width="60"></a></p></div></div> <!-- / .row END --><div class="small pad10L">thanks to <a href="http://twitter.github.com/bootstrap/" target="_blank">bootstrap</a>, <a href="http://www.jquery.com" target="_blank">jQuery</a> &amp; <a href="http://www.textpattern.com/" target="_blank">textpattern</a> &bull; made by <a href="http://www.flyweb.at" target="_blank">flyweb productions</a></div></footer></div> <!-- / .row END --></div> <!-- .container complete page END --> <script defer src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script> <script defer src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script> <script defer src="https://www.tma-online.at/js/vendor/fancybox_1.3.1/jquery.fancybox-1.3.1.pack.js"></script> <script src="https://www.tma-online.at/js/tma3.min.js" defer></script> <script defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=tmaonline&amp;async=1&amp;domready=1"></script> <script defer src="//ads.publick.net/openx/www/delivery/asyncjs.php"></script> <script type="text/javascript" defer="defer" src="https://www.tma-online.at/?rah_external_output=cbe_helpful_js"></script></body></html>